54 ارسال در این موضوع قرار دارد

سلام

 

دارم مجنتو رو رو ساب دومین نصب می کنم. قبلا همین نسخه رو نصب کردم بدون هیچ مشکلی منتهی این سری ارور زیر رو میده.

 

This page isn’t working

magento.smallfeet.ir is currently unable to handle this request.

HTTP ERROR 500
 
لطفا راهنمایی نمایید.
 
باتشکر

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام

میخواستم بپرسم شما ورژن های بالاتر رو ساپورت نمیکنید؟ چون آخرین ورژن موجود 2.2.5 هست اما ظاهرا در اینجا تا 2.1.3 موجود هست. برای فارسی کردن ورژن های بالاتر راهی رو پیشنهاد میدید؟ 

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

سلام و درود،

 

در مورد نسخه ی 2.2 که قرار هست منتشر کنید، می چند سوال داشتم:

سوال اول : آیا تمامی ماژول های لازم رو برای یک فروشگاه دارد؟ مثل درگاه بانکی؟ ماژول پیامک؟ ماژول های ارسال؟

سوال دوم : به روزرسانی ها در نسخه ی 2 مجنتو مثل نسخه 1.x.x سخت هست؟ یا قابل انجام توسط خودمون بدون ایجاد مشکلات بر روی فروشگاه هست؟

سوال سوم : قالب رو از خودتون بخریم یا از تم فارست؟

 

متشکرم.

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

با سلام،

یه خسته نباشید میگم خدمت تمامی عزیزانی که زحمت فارسی سازی نسخه های جدید رو کشیدند.

سوال بنده اینه که با توجه به کمبود ماژول هایی که وجود داره (مثل پرداخت / ارسال / ... ) آیا توصیه میکنید مجنتو 2 را برای فروشگاه نصب کنم؟

و اینکه من با نسخه 1 آشنایی دارم؛ آیا نسخه جدید برای من سخت خواهد بود؟یا همون منطق رو داره؟

 

پیشاپیش متشکرم.

به اشتراک گذاری این پست


لینک به ارسال
به اشتراک گذاری در سایت های دیگر

برای ارسال نظر یک حساب کاربری ایجاد کنید یا وارد حساب خود شوید

برای اینکه بتوانید نظر ارسال کنید نیاز دارید که کاربر سایت شوید

ایجاد یک حساب کاربری

برای حساب کاربری جدید در انجمن ما ثبت نام کنید. عضویت خیلی ساده است !


ثبت نام یک حساب کاربری جدید

ورود به حساب کاربری

دارای حساب کاربری هستید؟ از اینجا وارد شوید


ورود به حساب کاربری