m0rt3za

کاربر عادی
  • تعداد ارسال ها

    2
  • تاریخ عضویت

  • آخرین بازدید

  1. از طریق فایل php.ini?
  2. سلام وقتی میخوام مجنتو ورژن دو رو نصب کنم ارور ورژن پی اچ پی میده با ورژن های مختلف حتی 7 اتحان کردم ولی باز هم ارور میده مرحله ۱: بررسی آمادگی خطا! برای ادامه باید ابتدا این مشکلات را حل کنید. کمک می‌خواهید؟ مستندات PHP بررسی نسخه PHP نسخه PHP شما . می‌باشد. نسخه مورد نیاز PHP است. مخفی کردن جزئیات نسخه مورد نیاز PHP را از www.php.net دانلود و توسط این مستندات PHP آن را نصب کنید. برای دریافت کمک و راهنمایی بیشتر با پشتیبان سرور خود تماس بگیرید. بررسی تنظیمات PHP * تنظیمات PHP شما صحیح است. Cannot determine required PHP extensions: Warning: putenv() has been disabled for security reasons in /home/nurkalai/public_html/vendor/magento/framework/Composer/ComposerFactory.php on line 43 کمک می‌خواهید؟ راهنمای افزونه PHP بررسی افزونه‌های PHP افزونه ناموجود PHP. مخفی کردن جزئیات بهترین راه برای حل این مشکل نصب افزونه‌های مورد نیاز هستند. حل کامل بستگی به سرور، میزبان شما و سایر متغیرهای سیستمی دارد. از طریق راهنمای افزونه PHP می‌توانید شروع کنید. برای دریافت کمک و راهنمایی بیشتر با پشتیبان سرور خود تماس بگیرید. بررسی مجوز دسترسی شما 4 تا از 4 مجوز دسترسی لازم برای نوشتن را دارید. نمایش جزئیات